

<!DOCTYPE html>
<html id="ctl00_htmltag" lang="en-us" class="nojs" itemscope="" itemtype="https://schema.org/NewsArticle">
<head id="ctl00_head1"><title>
	Obama Job Approval Ratings Most Politically Polarized by Far | Gallup
</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />

    <!-- Mobile viewport optimization -->
    <meta name="HandheldFriendly" content="True" /><meta name="MobileOptimized" content="320" /><meta name="viewport" content="width=device-width,initial-scale=1" /><meta name="format-detection" content="telephone=no" />
    <!-- Mobile IE allows us to activate ClearType technology for smoothing fonts for easy reading -->
    <meta http-equiv="cleartype" content="on" /><link rel="dns-prefetch" href="//content.gallup.com" /><link rel="dns-prefetch" href="//media.gallup.com" /><link rel="dns-prefetch" href="//www.google-analytics.com" />

    <!-- default mobile touch icon (if using the Apple pinned tab icon, put it BEFORE this one) -->
    <link rel="icon" href="http://content.gallup.com/origin/gallupinc/GallupSpaces/Production/Cms/WWWV7CMS/vrrmoor1qkwwnssijmykgq.png" /><link rel="alternate" type="applications/rss+xml" title="ROR" href="/sitemaps/content.rss" />
        <!-- touch icons for iOS -->
        <link rel="apple-touch-icon" href="http://content.gallup.com/origin/gallupinc/GallupSpaces/Production/Cms/WWWV7CMS/s1sob9yug0s85i2hn70jcw.png" />
        <link rel="apple-touch-icon" sizes="76x76" href="http://content.gallup.com/origin/gallupinc/GallupSpaces/Production/Cms/WWWV7CMS/svzn2w5c0ucnkogl8wlxcq.png" />
        <link rel="apple-touch-icon" sizes="120x120" href="http://content.gallup.com/origin/gallupinc/GallupSpaces/Production/Cms/WWWV7CMS/e1gwng2wnkq6hctx_-phcg.png" />
        <link rel="apple-touch-icon" sizes="150x150" href="http://content.gallup.com/origin/gallupinc/GallupSpaces/Production/Cms/WWWV7CMS/fhejvoqrqegq6q_1pdzpzq.png" />
        <link rel="apple-touch-icon" sizes="180x180" href="http://content.gallup.com/origin/gallupinc/GallupSpaces/Production/Cms/WWWV7CMS/s1sob9yug0s85i2hn70jcw.png" />
    
        <link href="/stylebundle/site-Wwwv8/Wwwv8?v=GQ50ckexc4rtN_3mr5aTYKJ05OXbh27MJ1JBe2eFea41" rel="stylesheet" type="text/css" media="screen, print" />

        <noscript>
            <link href="/stylebundle/site-Wwwv8/WwwV8NoScript?v=vf_To48-98O-ieBlq81k1Y0vZo2PclpK4QZQhiG4hvY1" rel="stylesheet" type="text/css" media="screen, print" />

        </noscript>
    
<style>
/* keep as long as needed for the Homepage ribbon */
.tile-ribbon tbody .rbnsctRegion a[href="/poll/189068/bls-unemployment-seasonally-adjusted.aspx"]:after {
    line-height: 20px;
    content: "Department of Labor (U-6)";
    display: inline-block;
    text-transform: none;
    letter-spacing: normal;
    color: #999999;
}

.tile-ribbon tbody .rbnsctRegion a[href="/poll/125639/gallup-good-jobs.aspx"]:after {
    line-height: 20px;
    content: "Percent of Adult Population";
    display: inline-block;
    text-transform: none;
    letter-spacing: normal;
    color: #999999;
}

.tile-ribbon tbody .rbnsctRegion a:hover:after  {
    text-decoration: none;
}




</style>

    <!--[if lte IE 8]>
    <script type="text/javascript" src="/scriptbundle/site-Wwwv8/Wwwv8IE8?v=B4jMa21-kShx7Xf0cGoue9JDVD4m066TZe8o-lqxzxA1"></script>

    <![endif]-->
    <!--[if lte IE 9]>
    <script type="text/javascript" src="/scriptbundle/site-Wwwv8/Wwwv8IE9?v=_yf8Q8dvOym8OjGQqFXB_5DCxnLrskfKtgg78QiN_Qk1"></script>

    <![endif]-->

    
            <script type="text/javascript">
                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

                ga('create', 'UA-3487842-1', 'auto');
                ga('require', 'linkid');
                ga('set', 'anonymizeIp', true);
                ga('send', 'pageview', {
                    'dimension1': 'Unknown',
                    'dimension2': 'Unknown',
                    'dimension3': 'no'
                });
            </script>
        
    <script>var gfwVersion = "1.0.6225.16420";</script><link rel="canonical" href="http://www.gallup.com/poll/203006/obama-job-approval-ratings-politically-polarized-far.aspx" /><meta name="google-site-verification" content="pAqPzW7SsKEtIVjzkqfGfnY_dzsF8RxcEMj3QMfN5JI" /><meta name="description" content="The average 70-percentage-point gap in President Barack Obama&#39;s job approval ratings by political party is easily the largest in Gallup&#39;s polling history." /><meta name="robots" content="INDEX,FOLLOW,NOARCHIVE" /><meta name="author" content="Gallup, Inc." /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@Gallup" /><meta name="twitter:title" content="Obama Job Approval Ratings Most Politically Polarized by Far" /><meta name="twitter:description" content="The average 70-percentage-point gap in President Barack Obama&#39;s job approval ratings by political party is easily the largest in Gallup&#39;s polling history." /><meta name="twitter:image" content="http://content.gallup.com/origin/gallupinc/GallupSpaces/Production/Cms/POLL/m71tgmqfvem4vydzjxv22g.jpg" /><meta property="og:title" content="Obama Job Approval Ratings Most Politically Polarized by Far" /><meta property="og:type" content="article" /><meta property="og:url" content="http://www.gallup.com/poll/203006/obama-job-approval-ratings-politically-polarized-far.aspx" /><meta property="og:image" content="//content.gallup.com/origin/gallupinc/GallupSpaces/Production/Cms/POLL/m71tgmqfvem4vydzjxv22g.jpg" /><meta property="og:site_name" content="Gallup.com" /><meta property="og:description" content="The average 70-percentage-point gap in President Barack Obama&#39;s job approval ratings by political party is easily the largest in Gallup&#39;s polling history." /><meta property="fb:admins" content="91480005965" /><meta itemprop="name" content="Obama Job Approval Ratings Most Politically Polarized by Far" /><meta itemprop="description" content="The average 70-percentage-point gap in President Barack Obama&#39;s job approval ratings by political party is easily the largest in Gallup&#39;s polling history." /><meta itemprop="image" content="//content.gallup.com/origin/gallupinc/GallupSpaces/Production/Cms/POLL/m71tgmqfvem4vydzjxv22g.jpg" /></head>

<body class="mainmaster cms cmsviewa polldivision newsstream sit-wwwv7">
    <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PXGZ7D"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PXGZ7D');</script>
<!-- End Google Tag Manager -->

    <noscript>
<div class="alert alert-danger">
<span><strong>Notice: </strong> JavaScript is not enabled. <a href="http://enable-javascript.com/" class="alert-link">Please Enable JavaScript Safely</a>.</span></div>
</noscript>
    <div id="skiptocontent"><a href="#main">skip to main content</a></div>

    
        <nav id="gmn_nav" class="gmn-public">
<div class="gmn-wrapper">
<ul class="gmn-top-bar">
<li><a href="http://www.gallup.com" data-gmn-toggle>About Gallup and its Services</a></li>
<li><a href="http://careers.gallup.com">Careers</a></li>
<li><a href="https://my.gallup.com/_Home/Index">Client Portal</a></li>
</ul>
<div class="gmn-menu">
<div>
<p class="gmn-tagline">Analytics and advice to help leaders and organizations solve their most pressing problems.</p>
<div id="gmn_c1_company" class="gmn">
  <ul>
    <li>
      <a href="//www.gallup.com/home.aspx">
        Gallup.com Home
      </a>
    </li>
    <li>
      <a href="//www.gallup.com/corporate/177680/gallup.aspx">
        About Us
      </a>
    </li>
    <li>
      <a href="//www.gallup.com/seniorscientists/171815/senior-scientists.aspx">
        Senior Scientists and Advisors
      </a>
    </li>
    <li>
      <a href="//www.gallup.com/topic/blog_tcb.aspx">
        Chairman's Blog
      </a>
    </li>
    <li>
      <a href="//www.gallup.com/topic/report.aspx">
        Reports
      </a>
    </li>
    <li>
      <a href="//www.gallup.com/corporate/198173/gallup-permissions.aspx">
        Permissions
      </a>
    </li>
    <li>
      <a href="//events.gallup.com/home.aspx">
        Events
      </a>
    </li>
  </ul>
</div>
<div id="gmn_c1_connect" class="gmn" aria-labelledby="gmn-title-c1_connect">
  <div class="gmn-title" id="gmn-title-c1_connect"><span>Connect With Us</span></div>
  <ul>
    <li>
      <a href="//www.gallup.com/corporate/171821/global-offices.aspx">
        Global Offices
      </a>
    </li>
    <li>
      <a href="//www.gallup.com/corporate/173384/media-inquiries.aspx">
        Media &amp; Speaker Inquiries
      </a>
    </li>
    <li class="icon-link icon-only icon-twitter">
      <a href="https://twitter.com/gallup">
        Twitter
      </a>
    </li>
    <li class="icon-link icon-only icon-facebook">
      <a href="https://www.facebook.com/gallup">
        Facebook
      </a>
    </li>
    <li class="icon-link icon-only icon-linkedin">
      <a href="https://www.linkedin.com/company/166373">
        LinkedIn
      </a>
    </li>
    <li class="icon-link icon-only icon-youtube">
      <a href="https://www.youtube.com/channel/UC2dTfkMAnI7_kco6QK7sQuA">
        YouTube
      </a>
    </li>
  </ul>
</div>

</div>
<div id="gmn_c2_workplace" class="gmn" aria-labelledby="gmn-title-c2_workplace">
  <div class="gmn-title" id="gmn-title-c2_workplace"><span>Workplace</span></div>
  <ul>
    <li>
      <a href="//www.gallup.com/services/192860/predictive-analytics-human-capital.aspx">
        Analytics-Based Hiring
      </a>
    </li>
    <li>
      <a href="//www.gallup.com/services/190118/engaged-workplace.aspx">
        Employee Engagement
      </a>
    </li>
    <li>
      <a href="//www.gallup.com/services/170918/organizational-identity.aspx">
        Organizational Identity
      </a>
    </li>
    <li>
      <a href="//www.gallup.com/services/192827/replacement-annual-reviews.aspx">
        Strengths-Based Workplaces
      </a>
    </li>
    <li>
      <a href="//www.gallup.com/services/170936/well-being.aspx">
        Well-Being
      </a>
    </li>
  </ul>
</div>
<div id="gmn_c2_customer" class="gmn" aria-labelledby="gmn-title-c2_customer">
  <div class="gmn-title" id="gmn-title-c2_customer"><span>Customer</span></div>
  <ul>
    <li>
      <a href="//www.gallup.com/services/194444/accelerate-growth-customer-centricity.aspx">
        Business-to-Business
      </a>
    </li>
    <li>
      <a href="//www.gallup.com/services/169331/customer-engagement.aspx">
        Customer Engagement
      </a>
    </li>
  </ul>
</div>
<div id="gmn_c2_highered" class="gmn" aria-labelledby="gmn-title-c2_highered">
  <div class="gmn-title" id="gmn-title-c2_highered"><span>Higher Education</span></div>
  <ul>
    <li>
      <a href="//www.gallup.com/services/194264/measuring-college-university-outcomes.aspx">
        Gallup-Purdue Index
      </a>
    </li>
    <li>
      <a href="//www.gallup.com/services/194321/higher-education-employee-engagement.aspx">
        Higher Education Employee Engagement
      </a>
    </li>
  </ul>
</div>

<div id="gmn_c3_analytics" class="gmn" aria-labelledby="gmn-title-c3_analytics">
  <div class="gmn-title" id="gmn-title-c3_analytics"><span>Global Analytics</span></div>
  <ul>
    <li>
      <a href="//www.gallup.com/services/194396/advanced-analytics.aspx">
        Advanced Analytics
      </a>
    </li>
    <li>
      <a href="//www.gallup.com/products/170987/gallup-analytics.aspx">
        Gallup Analytics
      </a>
    </li>
    <li>
      <a href="//www.gallup.com/services/174860/government.aspx">
        Government
      </a>
    </li>
    <li>
      <a href="//www.gallup.com/products/170987/gallup-analytics.aspx">
        Survey Research
      </a>
    </li>
    <li>
      <a href="//www.gallup.com/services/170948/u.s.%20daily-tracking.aspx">
        U.S. Daily Tracking
      </a>
    </li>
    <li>
      <a href="//www.gallup.com/services/170945/world-poll.aspx">
        World Poll
      </a>
    </li>
  </ul>
</div>
<div id="gmn_c3_k12ed" class="gmn" aria-labelledby="gmn-title-c3_k12ed">
  <div class="gmn-title" id="gmn-title-c3_k12ed"><span>K-12 Education</span></div>
  <ul>
    <li>
      <a href="//www.gallupstudentpoll.com/home.aspx">
        Gallup Student Poll
      </a>
    </li>
    <li>
      <a href="//www.gallup.com/services/170870/k-12.aspx">
        K-12 Solutions
      </a>
    </li>
    <li>
      <a href="//courses.gallup.com/courses/education.html">
        Strengths Courses
      </a>
    </li>
    <li>
      <a href="//www.strengthsquest.com/">
        StrengthsQuest
      </a>
    </li>
  </ul>
</div>
<div id="gmn_c3_strengths" class="gmn" aria-labelledby="gmn-title-c3_strengths">
  <div class="gmn-title" id="gmn-title-c3_strengths"><span>CliftonStrengths</span></div>
  <ul>
    <li>
      <a href="//www.gallup.com/products/170957/clifton-strengthsfinder.aspx">
        CliftonStrengths
      </a>
    </li>
    <li>
      <a href="//courses.gallup.com/courses/strengths-coaching.html">
        CliftonStrengths Coaching Courses
      </a>
    </li>
  </ul>
</div>

<div id="gmn_c4_entrep" class="gmn" aria-labelledby="gmn-title-c4_entrep">
  <div class="gmn-title" id="gmn-title-c4_entrep"><span>Entrepreneurship</span></div>
  <ul>
    <li>
      <a href="//www.gallup.com/products/170990/entrepreneurial-profile.aspx">
        Entrepreneurial Profile 10
      </a>
    </li>
    <li>
      <a href="//courses.gallup.com/courses/entrepreneurship/coaching-entrepreneurial-talents.html">
        Entrepreneurial Talents Course
      </a>
    </li>
  </ul>
</div>
<div id="gmn_c4_leadership" class="gmn" aria-labelledby="gmn-title-c4_leadership">
  <div class="gmn-title" id="gmn-title-c4_leadership"><span>Leadership &amp; Coaching</span></div>
  <ul>
    <li>
      <a href="//www.gallupexchange.com">
        Gallup Exchange
      </a>
    </li>
    <li>
      <a href="//courses.gallup.com/courses/management-development.html">
        Management Development Courses
      </a>
    </li>
  </ul>
</div>
<div id="gmn_c4_public" class="gmn" aria-labelledby="gmn-title-c4_public">
  <div class="gmn-title" id="gmn-title-c4_public"><span>Publications</span></div>
  <ul>
    <li>
      <a href="//www.gallup.com/topic/gallup_press.aspx">
        Gallup Press
      </a>
    </li>
    <li>
      <a href="//shop.gallup.com/">
        Gallup Store
      </a>
    </li>
  </ul>
</div>

</div>
</div>
</nav><script>
/*! metanav 1.0.1 */!function(){function e(){window.ga||!function(e,t,n,a,i,o,c){e.GoogleAnalyticsObject=i,e[i]=e[i]||function(){(e[i].q=e[i].q||[]).push(arguments)},e[i].l=1*new Date,o=t.createElement(n),c=t.getElementsByTagName(n)[0],o.async=1,o.src=a,c.parentNode.insertBefore(o,c)}(window,document,"script","https://www.google-analytics.com/analytics.js","ga"),ga("create","UA-3487842-16","auto","metaNav"),Array.prototype.forEach.call(document.querySelectorAll("#gmn_nav .gmn"),function(e){var t=e.querySelector(".gmn-title")?e.querySelector(".gmn-title").textContent.trim():e.id,n=e.querySelectorAll("a");Array.prototype.forEach.call(n,function(e){return e.addEventListener("click",function(){ga("metaNav.send","event",{eventCategory:"metanav_"+t,eventAction:"metanav_link_clicked",eventLabel:e.textContent.trim()})})})})}function t(){i.classList.add("open");var e=i.clientHeight;a=o.clientWidth,i.style.height="auto",o.style.display="block",o.style.position="relative";var t=i.clientHeight;i.style.height=e+"px",o.style.position="absolute",setTimeout(function(){i.style.height=t+"px"},10)}function n(){i.classList.remove("open");var e=i.clientHeight;i.style.height="auto";var t=i.clientHeight;i.style.height=e+"px",setTimeout(function(){i.style.height=t+"px"},10),setTimeout(function(){o.style.display=""},300)}var a,i=document.querySelector("#gmn_nav"),o=document.querySelector("#gmn_nav .gmn-menu"),c=document.querySelector("#gmn_nav [data-gmn-toggle]");if(i&&o&&c){i.classList.add("gmn-js"),c.classList.add("gmn-toggle"),"loading"!==document.readyState?e():document.addEventListener("DOMContentLoaded",e),c.addEventListener("click",function(e){i.classList.contains("open")?n():t(),e.preventDefault()});var l=document.createElement("button");l.className="gmn-close-btn",l.addEventListener("click",n),o.appendChild(l),window.addEventListener("resize",function(){i.classList.contains("open")&&o.clientWidth!==a&&t()})}}();
</script>
    

    <div class="container">
        <div class="content-main">

            <header class="header-page" role="banner">
                <nav class="navbar navbar-default">
                    <div class="container-fluid">
                        <ul class="nav navbar-nav navbar-right">
                            <li
 class="hidden-xs hidden-sm"><a href="/signin/default.aspx" onClick="ga('send', 'event', { eventCategory: 'navigation_ACCOUNTNAVPUB', eventAction: 'navigation_link_clicked', eventLabel: 'Sign In'});">Sign In</a></li>
<li
 class="gel-nav-btn wwwv8-nav-subscribe mobile-icon-only"><a class="gel-btn gel-btn-action btn btn-primary" href="/registration/default.aspx" onClick="ga('send', 'event', { eventCategory: 'navigation_ACCOUNTNAVPUB', eventAction: 'navigation_link_clicked', eventLabel: 'Subscribe'});">Subscribe</a></li>

                            <li class="navbar-search mobile-icon-only">
                                <a href="/Search/Default.aspx" class="navbar-search-toggle">
                                    <span class="hidden-xs">Search</span>
                                </a>
                                <div class="navbar-search-wrapper">
                                    <div class="navbar-mobile-header">
                                        <span class="navbar-mobile-header-label">Search</span>
                                    </div>
                                    <form id="searchform" role="search" class="navbar-search-form" action="/Search/Default.aspx" method="get"><input type="hidden" name="s" value="" /><input type="hidden" name="p" value="1" /><label for="q" class="gallupSearch"><span class="hiddenIR">Search</span><span class="gel-icon-search"></span></label><button class="btn-cancel-search" type="button">Cancel</button><input type="search" id="q" name="q" placeholder="Search..." autocomplete="off" data-autocomplete-source="/Search/topics.aspx" data-autocomplete-simple="true" data-autocomplete-container=".navbar .navbar-search-suggestions" value="" /><button class="btn-submit-search gel-btn-dark" type="submit" name="b" value="Go">🔍</button></form>
                                    <div class="navbar-search-suggestions"></div>
                                </div>
                            </li>
                        </ul>

                        <div class="navbar-header">
                            <button class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-collapse-1" aria-expanded="false" data-duration="0">
                                <span class="sr-only">Toggle navigation</span>
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                            </button>
                            <a class="navbar-brand" href="/home.aspx?g_source=logo">
                                <span class="sr-only">Gallup</span>
                                <span class="gel-icon-gallup"></span>
                            </a>
                        </div>

                        <div class="collapse navbar-collapse" id="navbar-collapse-1">
                            <div class="navbar-mobile-header">
                                <span class="navbar-mobile-header-label">Menu</span>
                            </div>
                            <ul class="nav navbar-nav">
                                <li
 data-navtitle="Back to Categories" class="dropdown gel-nav-columns"><a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false" href="?g_source=mn1-topics" onClick="ga('send', 'event', { eventCategory: 'navigation_TIER1PUBLIC', eventAction: 'navigation_link_clicked', eventLabel: 'Topics'});">Topics <span class="caret"></span></a>
<ul class="dropdown-menu">
<li
 data-navtitle="World" class="nav-title"><a href="?g_source=mn2-world" onClick="ga('send', 'event', { eventCategory: 'navigation_TIER1PUBLIC', eventAction: 'navigation_link_clicked', eventLabel: 'World'});">World</a>
<ul class="">
<li
 data-navtitle="Americas"><a href="/topic/americas.aspx" onClick="ga('send', 'event', { eventCategory: 'navigation_TIER1PUBLIC', eventAction: 'navigation_link_clicked', eventLabel: 'Americas'});">Americas</a></li>
<li
 data-navtitle="Asia-Pacific"><a href="/topic/asia_pacific.aspx" onClick="ga('send', 'event', { eventCategory: 'navigation_TIER1PUBLIC', eventAction: 'navigation_link_clicked', eventLabel: 'Asia-Pacific'});">Asia-Pacific</a></li>
<li
 data-navtitle="Europe"><a href="/topic/europe.aspx" onClick="ga('send', 'event', { eventCategory: 'navigation_TIER1PUBLIC', eventAction: 'navigation_link_clicked', eventLabel: 'Europe'});">Europe</a></li>
<li
 data-navtitle="Middle East and North Africa"><a href="/topic/world_region_middle_east_north_africa.aspx" onClick="ga('send', 'event', { eventCategory: 'navigation_TIER1PUBLIC', eventAction: 'navigation_link_clicked', eventLabel: 'Middle East &amp; North Africa'});">Middle East & North Africa</a></li>
<li
 data-navtitle="Sub-Saharan Africa"><a href="/topic/sub_saharan_africa.aspx" onClick="ga('send', 'event', { eventCategory: 'navigation_TIER1PUBLIC', eventAction: 'navigation_link_clicked', eventLabel: 'Sub-Saharan Africa'});">Sub-Saharan Africa</a></li>
</ul>
</li>
<li
 data-navtitle="U.S." class="nav-title"><a href="?g_source=mn2-us" onClick="ga('send', 'event', { eventCategory: 'navigation_TIER1PUBLIC', eventAction: 'navigation_link_clicked', eventLabel: 'U.S.'});">U.S.</a>
<ul class="">
<li
 data-navtitle="Economy"><a href="/topic/economy.aspx" onClick="ga('send', 'event', { eventCategory: 'navigation_TIER1PUBLIC', eventAction: 'navigation_link_clicked', eventLabel: 'Economy'});">Economy</a></li>
<li
 data-navtitle="Education"><a href="/topic/category_education.aspx" onClick="ga('send', 'event', { eventCategory: 'navigation_TIER1PUBLIC', eventAction: 'navigation_link_clicked', eventLabel: 'Education'});">Education</a></li>
<li
 data-navtitle="Politics"><a href="/topic/politics.aspx" onClick="ga('send', 'event', { eventCategory: 'navigation_TIER1PUBLIC', eventAction: 'navigation_link_clicked', eventLabel: 'Politics'});">Politics</a></li>
<li
 data-navtitle="Well-Being"><a href="/topic/category_wellbeing.aspx" onClick="ga('send', 'event', { eventCategory: 'navigation_TIER1PUBLIC', eventAction: 'navigation_link_clicked', eventLabel: 'Well-Being'});">Well-Being</a></li>
</ul>
</li>
<li
 data-navtitle="Business" class="nav-title"><a href="?g_source=mn2-business" onClick="ga('send', 'event', { eventCategory: 'navigation_TIER1PUBLIC', eventAction: 'navigation_link_clicked', eventLabel: 'Business'});">Business</a>
<ul class="">
<li
 data-navtitle="B2B"><a href="/topic/b2b.aspx" onClick="ga('send', 'event', { eventCategory: 'navigation_TIER1PUBLIC', eventAction: 'navigation_link_clicked', eventLabel: 'B2B'});">B2B</a></li>
<li
 data-navtitle="Employee Engagement"><a href="/topic/employee_engagement.aspx" onClick="ga('send', 'event', { eventCategory: 'navigation_TIER1PUBLIC', eventAction: 'navigation_link_clicked', eventLabel: 'Employee Engagement'});">Employee Engagement</a></li>
<li
 data-navtitle="Customer Engagement"><a href="/topic/customer_engagement.aspx" onClick="ga('send', 'event', { eventCategory: 'navigation_TIER1PUBLIC', eventAction: 'navigation_link_clicked', eventLabel: 'Customer Engagement'});">Customer Engagement</a></li>
<li
 data-navtitle="Financial Services"><a href="/topic/financial_services.aspx" onClick="ga('send', 'event', { eventCategory: 'navigation_TIER1PUBLIC', eventAction: 'navigation_link_clicked', eventLabel: 'Financial Services'});">Financial Services</a></li>
<li
><a href="/topic/category_entrepreneurship.aspx" onClick="ga('send', 'event', { eventCategory: 'navigation_TIER1PUBLIC', eventAction: 'navigation_link_clicked', eventLabel: 'Entrepreneurship'});">Entrepreneurship</a></li>
<li
 data-navtitle="Healthcare"><a href="/topic/category_healthcare.aspx" onClick="ga('send', 'event', { eventCategory: 'navigation_TIER1PUBLIC', eventAction: 'navigation_link_clicked', eventLabel: 'Healthcare'});">Healthcare</a></li>
<li
 data-navtitle="Hospitality"><a href="/topic/hospitality.aspx" onClick="ga('send', 'event', { eventCategory: 'navigation_TIER1PUBLIC', eventAction: 'navigation_link_clicked', eventLabel: 'Hospitality'});">Hospitality</a></li>
<li
 data-navtitle="Leadership"><a href="/topic/category_leadership.aspx" onClick="ga('send', 'event', { eventCategory: 'navigation_TIER1PUBLIC', eventAction: 'navigation_link_clicked', eventLabel: 'Leadership'});">Leadership</a></li>
<li
 data-navtitle="Manufacturing"><a href="/topic/manufacturing.aspx" onClick="ga('send', 'event', { eventCategory: 'navigation_TIER1PUBLIC', eventAction: 'navigation_link_clicked', eventLabel: 'Manufacturing'});">Manufacturing</a></li>
<li
 data-navtitle="Marketplace"><a href="/topic/marketplace.aspx" onClick="ga('send', 'event', { eventCategory: 'navigation_TIER1PUBLIC', eventAction: 'navigation_link_clicked', eventLabel: 'Marketplace'});">Marketplace</a></li>
<li
 data-navtitle="Retail"><a href="/topic/retail.aspx" onClick="ga('send', 'event', { eventCategory: 'navigation_TIER1PUBLIC', eventAction: 'navigation_link_clicked', eventLabel: 'Retail'});">Retail</a></li>
<li
 data-navtitle="Strengths"><a href="/topic/strengths.aspx" onClick="ga('send', 'event', { eventCategory: 'navigation_TIER1PUBLIC', eventAction: 'navigation_link_clicked', eventLabel: 'Strengths'});">Strengths</a></li>
</ul>
</li>
</ul>
</li>
<li
 data-navtitle="Back to Categories" class="dropdown gel-nav-columns"><a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false" href="?g_source=mn1-clientservices" onClick="ga('send', 'event', { eventCategory: 'navigation_TIER1PUBLIC', eventAction: 'navigation_link_clicked', eventLabel: 'Client Services'});">Client Services <span class="caret"></span></a>
<ul class="dropdown-menu">
<li
 class="nav-title"><a href="?g_source=mn2-strategicconsulting" onClick="ga('send', 'event', { eventCategory: 'navigation_TIER1PUBLIC', eventAction: 'navigation_link_clicked', eventLabel: 'Strategic Consulting'});">Strategic Consulting</a>
<ul class="">
<li
 data-navtitle="Employee Engagement"><a href="/services/190118/engaged-workplace.aspx" onClick="ga('send', 'event', { eventCategory: 'navigation_TIER1PUBLIC', eventAction: 'navigation_link_clicked', eventLabel: 'Employee Engagement'});">Employee Engagement</a></li>
<li
><a href="/services/169331/customer-engagement.aspx" onClick="ga('send', 'event', { eventCategory: 'navigation_TIER1PUBLIC', eventAction: 'navigation_link_clicked', eventLabel: 'Customer Engagement'});">Customer Engagement</a></li>
<li
><a href="/services/170855/supplier-engagement.aspx" onClick="ga('send', 'event', { eventCategory: 'navigation_TIER1PUBLIC', eventAction: 'navigation_link_clicked', eventLabel: 'Supplier Engagement'});">Supplier Engagement</a></li>
<li
><a href="/services/170852/b2b.aspx" onClick="ga('send', 'event', { eventCategory: 'navigation_TIER1PUBLIC', eventAction: 'navigation_link_clicked', eventLabel: 'B2B'});">B2B</a></li>
<li
><a href="/services/170861/leadership-coaching.aspx" onClick="ga('send', 'event', { eventCategory: 'navigation_TIER1PUBLIC', eventAction: 'navigation_link_clicked', eventLabel: 'Leadership &amp; Coaching'});">Leadership & Coaching</a></li>
<li
><a href="/services/192827/replacement-annual-reviews.aspx" onClick="ga('send', 'event', { eventCategory: 'navigation_TIER1PUBLIC', eventAction: 'navigation_link_clicked', eventLabel: 'Strengths-Based Workplaces'});">Strengths-Based Workplaces</a></li>
<li
><a href="/services/170954/behavioral-economics.aspx" onClick="ga('send', 'event', { eventCategory: 'navigation_TIER1PUBLIC', eventAction: 'navigation_link_clicked', eventLabel: 'Behavioral Economics'});">Behavioral Economics</a></li>
<li
><a href="/services/170867/entrepreneurship.aspx" onClick="ga('send', 'event', { eventCategory: 'navigation_TIER1PUBLIC', eventAction: 'navigation_link_clicked', eventLabel: 'Entrepreneurship'});">Entrepreneurship</a></li>
<li
 data-navtitle="Learning &amp; Development"><a href="/services/170894/learning-development.aspx" onClick="ga('send', 'event', { eventCategory: 'navigation_TIER1PUBLIC', eventAction: 'navigation_link_clicked', eventLabel: 'Learning &amp; Development'});">Learning & Development</a></li>
<li
 data-navtitle="Analytics-Based Hiring"><a href="/services/192860/predictive-analytics-human-capital.aspx" onClick="ga('send', 'event', { eventCategory: 'navigation_TIER1PUBLIC', eventAction: 'navigation_link_clicked', eventLabel: 'Analytics-Based Hiring'});">Analytics-Based Hiring</a></li>
<li
 data-navtitle="Organizational Identity"><a href="/services/170918/organizational-identity.aspx" onClick="ga('send', 'event', { eventCategory: 'navigation_TIER1PUBLIC', eventAction: 'navigation_link_clicked', eventLabel: 'Organizational Identity'});">Organizational Identity</a></li>
<li
 data-navtitle="Government"><a href="/services/174860/government.aspx" onClick="ga('send', 'event', { eventCategory: 'navigation_TIER1PUBLIC', eventAction: 'navigation_link_clicked', eventLabel: 'Government'});">Government</a></li>
<li
 data-navtitle="Well-Being"><a href="/services/170936/well-being.aspx" onClick="ga('send', 'event', { eventCategory: 'navigation_TIER1PUBLIC', eventAction: 'navigation_link_clicked', eventLabel: 'Well-Being'});">Well-Being</a></li>
</ul>
</li>
<li
 class="nav-title"><a href="?g_source=mn2-education" onClick="ga('send', 'event', { eventCategory: 'navigation_TIER1PUBLIC', eventAction: 'navigation_link_clicked', eventLabel: 'Education'});">Education</a>
<ul class="">
<li
><a href="/services/194264/measuring-college-university-outcomes.aspx" onClick="ga('send', 'event', { eventCategory: 'navigation_TIER1PUBLIC', eventAction: 'navigation_link_clicked', eventLabel: 'Gallup-Purdue Index'});">Gallup-Purdue Index</a></li>
<li
><a href="/services/170870/k-12.aspx" onClick="ga('send', 'event', { eventCategory: 'navigation_TIER1PUBLIC', eventAction: 'navigation_link_clicked', eventLabel: 'K-12'});">K-12</a></li>
<li
><a href="/services/170939/higher-education.aspx" onClick="ga('send', 'event', { eventCategory: 'navigation_TIER1PUBLIC', eventAction: 'navigation_link_clicked', eventLabel: 'Higher Education'});">Higher Education</a></li>
<li
><a href="/services/194321/higher-education-employee-engagement.aspx" onClick="ga('send', 'event', { eventCategory: 'navigation_TIER1PUBLIC', eventAction: 'navigation_link_clicked', eventLabel: 'Higher Education Employee Engagement'});">Higher Education Employee Engagement</a></li>
</ul>
</li>
<li
 class="nav-title"><a href="?g_source=mn2-globalanalytics" onClick="ga('send', 'event', { eventCategory: 'navigation_TIER1PUBLIC', eventAction: 'navigation_link_clicked', eventLabel: 'Global Analytics'});">Global Analytics</a>
<ul class="">
<li
><a href="/services/172364/gallup-panel.aspx" onClick="ga('send', 'event', { eventCategory: 'navigation_TIER1PUBLIC', eventAction: 'navigation_link_clicked', eventLabel: 'Gallup Panel'});">Gallup Panel</a></li>
<li
><a href="/services/170945/world-poll.aspx" onClick="ga('send', 'event', { eventCategory: 'navigation_TIER1PUBLIC', eventAction: 'navigation_link_clicked', eventLabel: 'World Poll'});">World Poll</a></li>
<li
><a href="/services/170948/u.s. daily-tracking.aspx" onClick="ga('send', 'event', { eventCategory: 'navigation_TIER1PUBLIC', eventAction: 'navigation_link_clicked', eventLabel: 'U.S. Daily Tracking'});">U.S. Daily Tracking</a></li>
<li
><a href="/services/170951/survey-research.aspx" onClick="ga('send', 'event', { eventCategory: 'navigation_TIER1PUBLIC', eventAction: 'navigation_link_clicked', eventLabel: 'Survey Research'});">Survey Research</a></li>
<li
 data-navtitle="Advanced Analytics"><a href="/services/194396/advanced-analytics.aspx." onClick="ga('send', 'event', { eventCategory: 'navigation_TIER1PUBLIC', eventAction: 'navigation_link_clicked', eventLabel: 'Advanced Analytics'});">Advanced Analytics</a></li>
</ul>
</li>
</ul>
</li>
<li
 data-navtitle="Back to Categories" class="dropdown gel-nav-columns"><a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false" href="?g_source=mn1-products" onClick="ga('send', 'event', { eventCategory: 'navigation_TIER1PUBLIC', eventAction: 'navigation_link_clicked', eventLabel: 'Online Products'});">Online Products <span class="caret"></span></a>
<ul class="dropdown-menu">
<li
 class="nav-title"><a href="?g_source=mn2-strengths" onClick="ga('send', 'event', { eventCategory: 'navigation_TIER1PUBLIC', eventAction: 'navigation_link_clicked', eventLabel: 'Strengths'});">Strengths</a>
<ul class="">
<li
><a href="/products/170957/clifton-strengthsfinder.aspx" onClick="ga('send', 'event', { eventCategory: 'navigation_TIER1PUBLIC', eventAction: 'navigation_link_clicked', eventLabel: 'Clifton StrengthsFinder'});">Clifton StrengthsFinder</a></li>
<li
><a href="/products/170960/high-performance-management-course.aspx" onClick="ga('send', 'event', { eventCategory: 'navigation_TIER1PUBLIC', eventAction: 'navigation_link_clicked', eventLabel: 'High-Performance Team Leader Course'});">High-Performance Team Leader Course</a></li>
<li
><a href="/products/170963/strengths-coaching-courses.aspx" onClick="ga('send', 'event', { eventCategory: 'navigation_TIER1PUBLIC', eventAction: 'navigation_link_clicked', eventLabel: 'Strengths Coaching Courses'});">Strengths Coaching Courses</a></li>
</ul>
</li>
<li
 class="nav-title"><a href="?g_source=mn2-engagement" onClick="ga('send', 'event', { eventCategory: 'navigation_TIER1PUBLIC', eventAction: 'navigation_link_clicked', eventLabel: 'Engagement'});">Engagement</a>
<ul class="">
<li
><a href="/products/170969/q12-employee-engagement-center.aspx" onClick="ga('send', 'event', { eventCategory: 'navigation_TIER1PUBLIC', eventAction: 'navigation_link_clicked', eventLabel: 'Q12 Employee Engagement Center'});">Q12 Employee Engagement Center</a></li>
<li
><a href="/products/174866/faith-member-engagement.aspx" onClick="ga('send', 'event', { eventCategory: 'navigation_TIER1PUBLIC', eventAction: 'navigation_link_clicked', eventLabel: 'Faith Member Engagement'});">Faith Member Engagement</a></li>
</ul>
</li>
<li
 class="nav-title"><a href="?g_source=mn2-schools" onClick="ga('send', 'event', { eventCategory: 'navigation_TIER1PUBLIC', eventAction: 'navigation_link_clicked', eventLabel: 'Schools &amp; Universities'});">Schools & Universities</a>
<ul class="">
<li
><a href="http://www.gallupstudentpoll.com" onClick="ga('send', 'event', { eventCategory: 'navigation_TIER1PUBLIC', eventAction: 'navigation_link_clicked', eventLabel: 'Gallup Student Poll'});">Gallup Student Poll</a></li>
<li
><a href="/products/170981/strengths-courses-educators.aspx" onClick="ga('send', 'event', { eventCategory: 'navigation_TIER1PUBLIC', eventAction: 'navigation_link_clicked', eventLabel: 'Strengths Courses for Educators'});">Strengths Courses for Educators</a></li>
<li
><a href="/products/170984/strengthsquest.aspx" onClick="ga('send', 'event', { eventCategory: 'navigation_TIER1PUBLIC', eventAction: 'navigation_link_clicked', eventLabel: 'StrengthsQuest'});">StrengthsQuest</a></li>
</ul>
</li>
<li
 class="nav-title"><a href="?g_source=mn2-wpoll" onClick="ga('send', 'event', { eventCategory: 'navigation_TIER1PUBLIC', eventAction: 'navigation_link_clicked', eventLabel: 'U.S. &amp; World Poll'});">U.S. & World Poll</a>
<ul class="">
<li
><a href="/products/170987/gallup-analytics.aspx?utm_source=www&utm_medium=mainnav&utm_campaign=gallup_analytics" onClick="ga('send', 'event', { eventCategory: 'navigation_TIER1PUBLIC', eventAction: 'navigation_link_clicked', eventLabel: 'Gallup Analytics'});">Gallup Analytics</a></li>
</ul>
</li>
<li
 class="nav-title"><a href="?g_source=mn2-entrepreneurship" onClick="ga('send', 'event', { eventCategory: 'navigation_TIER1PUBLIC', eventAction: 'navigation_link_clicked', eventLabel: 'Entrepreneurship'});">Entrepreneurship</a>
<ul class="">
<li
><a href="/products/170990/entrepreneurial-profile.aspx" onClick="ga('send', 'event', { eventCategory: 'navigation_TIER1PUBLIC', eventAction: 'navigation_link_clicked', eventLabel: 'Entrepreneurial Profile 10'});">Entrepreneurial Profile 10</a></li>
<li
><a href="/products/178472/coaching-entrepreneurial-strengths-course.aspx" onClick="ga('send', 'event', { eventCategory: 'navigation_TIER1PUBLIC', eventAction: 'navigation_link_clicked', eventLabel: 'Coaching Entrepreneurial Talents Course'});">Coaching Entrepreneurial Talents Course</a></li>
</ul>
</li>
<li
 class="nav-title"><a href="?g_source=mn2-books" onClick="ga('send', 'event', { eventCategory: 'navigation_TIER1PUBLIC', eventAction: 'navigation_link_clicked', eventLabel: 'Books &amp; Merchandise'});">Books & Merchandise</a>
<ul class="">
<li
><a href="/topic/gallup_press.aspx" onClick="ga('send', 'event', { eventCategory: 'navigation_TIER1PUBLIC', eventAction: 'navigation_link_clicked', eventLabel: 'Gallup Press'});">Gallup Press</a></li>
<li
><a href="http://shop.gallup.com/?utm_source=flyoutnavonlineprod&utm_medium=webad&utm_campaign=gallupdotcom" onClick="ga('send', 'event', { eventCategory: 'navigation_TIER1PUBLIC', eventAction: 'navigation_link_clicked', eventLabel: 'Gallup Store'});">Gallup Store</a></li>
</ul>
</li>
</ul>
</li>

                            </ul>
                        </div>
                    </div>
                </nav>
            </header>

            
    <main id="main" class=" sa-release type-news"  role="main">

    
    <div class="float-grid clearfix">


        <article class="article-default">
            <div class="inner">


                <a data-tileid="203006-POLL"></a>

                <div class="heropanel">

                    <div class="image">
<img src="//content.gallup.com/origin/gallupinc/GallupSpaces/Production/Cms/POLL/mnpcwdzblumsil7ba3r91a.jpg" class="img-responsive" alt="Obama Job Approval Ratings Most Politically Polarized by Far" width="1247" height="561" />
</div>
                
</div>


                <header class="header-article">
                    <div class="meta clearfix">

                        
<div class="topic">Politics</div>
                        
<time itemprop="datePublished" datetime="2017-01-25">January 25, 2017</time>

                        <div class="panel-share">

                            <ul class="nav navbar-nav pull-right ">   <li class="link-print"><a href="?version=print">Print</a></li>   <li><a href="#share-article-modal" data-toggle="modal" class="gel-btn gel-btn-action">Share</a></li>
<li class="social-icon iconfacebook"><a href="//www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.gallup.com%2Fpoll%2F203006%2Fobama-job-approval-ratings-politically-polarized-far.aspx%3Futm_source%3Dfacebookbutton%26utm_medium%3Dfacebook%26utm_campaign%3Dsharing&t=Obama%20Job%20Approval%20Ratings%20Most%20Politically%20Polarized%20by%20Far" onclick="ga('send', 'event', { eventCategory: 'social_media_share', eventAction: 'social_media_click', eventLabel: 'Facebook'});javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;" target="_blank" title="Share on Facebook"><span class="hiddenIR">Share on Facebook</span></a></li>
<li class="social-icon icontwitter"><a href="//twitter.com/share?url=http%3A%2F%2Fwww.gallup.com%2Fpoll%2F203006%2Fobama-job-approval-ratings-politically-polarized-far.aspx%3Futm_source%3Dtwitterbutton%26utm_medium%3Dtwitter%26utm_campaign%3Dsharing&text=Obama%20Job%20Approval%20Ratings%20Most%20Politically%20Polarized%20by%20Far&hashtags=" onclick="ga('send', 'event', { eventCategory: 'social_media_share', eventAction: 'social_media_click', eventLabel: 'Twitter'});javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;" target="_blank" title="Share on Twitter"><span class="hiddenIR">Share on Twitter</span></a></li>
<li class="social-icon iconlinkedin"><a onClick="ga('send', 'event', { eventCategory: 'social_media_share', eventAction: 'social_media_click', eventLabel: 'LinkedIn'});" href="//www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.gallup.com%2Fpoll%2F203006%2Fobama-job-approval-ratings-politically-polarized-far.aspx%3Futm_source%3Dlinkedinbutton%26utm_medium%3Dlinkedin%26utm_campaign%3Dsharing&title=Obama%20Job%20Approval%20Ratings%20Most%20Politically%20Polarized%20by%20Far&summary=The%20average%2070-percentage-point%20gap%20in%20President%20Barack%20Obama's%20job%20approval%20ratings%20by%20political%20party%20is%20easily%20the%20largest%20in%20Gallup's%20polling%20history.&source=www.gallup.com" target="_blank" title="Share on LinkedIn"><span class="hiddenIR">Share on LinkedIn</span></a></li>
</ul><div id="share-article-modal" class="modal fade" tabindex="-1" role="dialog" aria-hidden="true"><div class="modal-dialog"><div class="modal-content"><button type="button" class="close" data-dismiss="modal" aria-label="Close"><span class="hiddenIR">Close</span></button><h1>Share this Story</h1><p>Share this article with friends.</p><div class="share-url"><label><span class="gel-icon-link-solid"></span><span class="hiddenIR">Share Link</span></label><input type="text" value="http://www.gallup.com/poll/203006/obama-job-approval-ratings-politically-polarized-far.aspx?utm_source=genericbutton&utm_medium=organic&utm_campaign=sharing" /></div><div class="social-icons-container"><div class="small-uppercase">Share:</div><ul class="social-icons list-unstyled">
<li class="social-icon iconfacebook"><a href="//www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.gallup.com%2Fpoll%2F203006%2Fobama-job-approval-ratings-politically-polarized-far.aspx%3Futm_source%3Dfacebookbutton%26utm_medium%3Dfacebook%26utm_campaign%3Dsharing&t=Obama%20Job%20Approval%20Ratings%20Most%20Politically%20Polarized%20by%20Far" onclick="ga('send', 'event', { eventCategory: 'social_media_share', eventAction: 'social_media_click', eventLabel: 'Facebook'});javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;" target="_blank" title="Share on Facebook"><span class="hiddenIR">Share on Facebook</span></a></li>
<li class="social-icon icontwitter"><a href="//twitter.com/share?url=http%3A%2F%2Fwww.gallup.com%2Fpoll%2F203006%2Fobama-job-approval-ratings-politically-polarized-far.aspx%3Futm_source%3Dtwitterbutton%26utm_medium%3Dtwitter%26utm_campaign%3Dsharing&text=Obama%20Job%20Approval%20Ratings%20Most%20Politically%20Polarized%20by%20Far&hashtags=" onclick="ga('send', 'event', { eventCategory: 'social_media_share', eventAction: 'social_media_click', eventLabel: 'Twitter'});javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;" target="_blank" title="Share on Twitter"><span class="hiddenIR">Share on Twitter</span></a></li>
<li class="social-icon iconlinkedin"><a onClick="ga('send', 'event', { eventCategory: 'social_media_share', eventAction: 'social_media_click', eventLabel: 'LinkedIn'});" href="//www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.gallup.com%2Fpoll%2F203006%2Fobama-job-approval-ratings-politically-polarized-far.aspx%3Futm_source%3Dlinkedinbutton%26utm_medium%3Dlinkedin%26utm_campaign%3Dsharing&title=Obama%20Job%20Approval%20Ratings%20Most%20Politically%20Polarized%20by%20Far&summary=The%20average%2070-percentage-point%20gap%20in%20President%20Barack%20Obama's%20job%20approval%20ratings%20by%20political%20party%20is%20easily%20the%20largest%20in%20Gallup's%20polling%20history.&source=www.gallup.com" target="_blank" title="Share on LinkedIn"><span class="hiddenIR">Share on LinkedIn</span></a></li>
</ul></div></div></div></div>

                        
</div>

                    
</div>


                    <div class="article-header-group">


                        <h1><span itemprop="headline">Obama Job Approval Ratings Most Politically Polarized by Far</span></h1>

                        

                        <div class="authorDisplayLine1">by Jeffrey M. Jones</div>
                    
</div>

                </header>

                

                

                <div class="article-content"  itemprop="articleBody">


                    
                    <div class="article-subheading">

                        
                    
</div>


                    
                    
                    

                    

                    
                     

                    <div class="storyhighlight">
<h4>Story Highlights</h4>
<ul>
<li>Approval averaged 83% among Democrats, 13% among Republicans</li>
<li>70-percentage-point party gap in approval exceeds previous high of 61 points</li>
<li>From Eisenhower through Carter, average party gap was 34 points</li>
</ul>
</div>
<p>WASHINGTON, D.C. -- Throughout his presidency, Barack Obama averaged 83% job approval among Democrats and 13% among Republicans. That 70-percentage-point party gap in job approval ratings easily eclipses the prior high -- 61 points for George W. Bush. All other presidents had party gaps of 55 points or less.</p>
<figure class="figure-table" contenteditable="false" id="98">
<figcaption>
<div>Average Job Approval Ratings of Presidents, by Political Party</div>
<div>Ranked from largest to smallest party gaps</div>
</figcaption>
<table aria-describedby="table" class="mobile">
<thead>
<tr>
<td> </td>
<th colspan="1" scope="col">Average approval, Republicans</th>
<th colspan="1" scope="col">Average approval, Democrats</th>
<th colspan="1" scope="col">Average party gap</th>
</tr>
<tr>
<td> </td>
<th colspan="1"><span class="col-unit">%</span></th>
<th colspan="1"><span class="col-unit">%</span></th>
<th colspan="1"><span class="col-unit">pct. pts.</span></th>
</tr>
</thead>
<tbody>
<tr>
<th scope="row">Obama</th>
<td data-th="Average approval, Republicans" data-thunit="%">13</td>
<td data-th="Average approval, Democrats" data-thunit="%">83</td>
<td data-th="Average party gap" data-thunit="pct. pts.">70</td>
</tr>
<tr>
<th scope="row">G.W. Bush</th>
<td data-th="Average approval, Republicans" data-thunit="%">84</td>
<td data-th="Average approval, Democrats" data-thunit="%">23</td>
<td data-th="Average party gap" data-thunit="pct. pts.">61</td>
</tr>
<tr>
<th scope="row">Clinton</th>
<td data-th="Average approval, Republicans" data-thunit="%">27</td>
<td data-th="Average approval, Democrats" data-thunit="%">82</td>
<td data-th="Average party gap" data-thunit="pct. pts.">55</td>
</tr>
<tr>
<th scope="row">Reagan</th>
<td data-th="Average approval, Republicans" data-thunit="%">83</td>
<td data-th="Average approval, Democrats" data-thunit="%">31</td>
<td data-th="Average party gap" data-thunit="pct. pts.">52</td>
</tr>
<tr>
<th scope="row">Nixon</th>
<td data-th="Average approval, Republicans" data-thunit="%">75</td>
<td data-th="Average approval, Democrats" data-thunit="%">34</td>
<td data-th="Average party gap" data-thunit="pct. pts.">41</td>
</tr>
<tr>
<th scope="row">Eisenhower</th>
<td data-th="Average approval, Republicans" data-thunit="%">88</td>
<td data-th="Average approval, Democrats" data-thunit="%">49</td>
<td data-th="Average party gap" data-thunit="pct. pts.">39</td>
</tr>
<tr>
<th scope="row"><span style="white-space: nowrap;">G.H.W. Bush</span></th>
<td data-th="Average approval, Republicans" data-thunit="%">82</td>
<td data-th="Average approval, Democrats" data-thunit="%">44</td>
<td data-th="Average party gap" data-thunit="pct. pts.">38</td>
</tr>
<tr>
<th scope="row">Kennedy</th>
<td data-th="Average approval, Republicans" data-thunit="%">49</td>
<td data-th="Average approval, Democrats" data-thunit="%">84</td>
<td data-th="Average party gap" data-thunit="pct. pts.">35</td>
</tr>
<tr>
<th scope="row">Ford</th>
<td data-th="Average approval, Republicans" data-thunit="%">68</td>
<td data-th="Average approval, Democrats" data-thunit="%">37</td>
<td data-th="Average party gap" data-thunit="pct. pts.">29</td>
</tr>
<tr>
<th scope="row">Johnson</th>
<td data-th="Average approval, Republicans" data-thunit="%">44</td>
<td data-th="Average approval, Democrats" data-thunit="%">71</td>
<td data-th="Average party gap" data-thunit="pct. pts.">27</td>
</tr>
<tr>
<th scope="row">Carter</th>
<td data-th="Average approval, Republicans" data-thunit="%">30</td>
<td data-th="Average approval, Democrats" data-thunit="%">57</td>
<td data-th="Average party gap" data-thunit="pct. pts.">27</td>
</tr>
</tbody>
<tfoot>
<tr>
<td class="note" colspan="100">Gallup began regularly measuring party identification and presidential approval in the same polls in the 1950s.</td>
</tr>
<tr>
<td class="source" colspan="100">Gallup</td>
</tr>
</tfoot>
</table>
</figure>
<p>Although the extreme polarization in Obama&#39;s ratings could reflect his policies and approach to governing, it also reflects the era in which he governed. The last three presidents -- Obama, Bush and Bill Clinton -- and four of the last five (including Ronald Reagan) averaged greater than 50-point party gaps in their job approval ratings.</p>
<p>George H.W. Bush was the recent exception. He averaged 67% overall approval during his first three years as president, when the U.S. economy was strong, the Cold War was ending and he led a successful war effort against Iraq. In those years, the party gaps in his approval rating were between 32 and 34 points, typical of presidents prior to Reagan. His last year in office, when the economy struggled to emerge from a recession, the party gap was 54 points, similar to the polarization level for the most recent presidents.</p>
<div class="sggt-image"><img alt="linegraph2" src="//content.gallup.com/origin/gallupinc/GallupSpaces/Production/Cms/POLL/ejuu5nuqv0yu-tr5ox7-da.png" /></div>
<p>On average, from Dwight Eisenhower&#39;s first year in office beginning in January 1953 through Jimmy Carter&#39;s last year in office that ended in January 1981, the party gap in presidential job approval ratings was 34 points. The average party gap in approval ratings for Presidents Reagan through Obama is 58 points.</p>
<p>Political polarization has continued to reach new extremes in recent years. In total, there have been 15 presidential years in which the party gap in approval ratings exceeded 60 points. That includes each of the last 13 presidential years -- George W. Bush&#39;s last five and all eight of Obama&#39;s years in office. The only other presidential years showing that degree of polarization are Clinton&#39;s and Reagan&#39;s fourth years -- when each sought re-election.</p>
<p>Initially, there are no signs that polarized evaluations of presidents are easing in Donald Trump&#39;s presidency. In Gallup&#39;s <a href="http://www.gallup.com/poll/202811/trump-sets-new-low-point-inaugural-approval-rating.aspx">first measure of Trump&#39;s job approval rating</a>, there is a 76-point gap in approval between Republicans (90%) and Democrats (14%).</p>
<p><strong>Implications</strong></p>
<p>In recent decades it has become clear that Americans&#39; evaluations of presidents are more strongly tied to their personal political loyalties than in the past. This may reflect that recent presidents&#39; actions have become more controversial or just more politically charged, such as their decisions on the use of military force, their economic policies, their attempts to reform healthcare and other entitlement programs, and their choices of Supreme Court justices.</p>
<p>To some degree, the closer link between partisanship and presidential evaluations could also result from the expanding and more varied news sources available to Americans today. In the past, Americans&#39; exposure to a president&#39;s work was limited to a few minutes on one of the major network news broadcasts or to what they read in a local newspaper. More recently, Americans&#39; options for news have expanded beyond those traditional sources to include national cable news and internet news and opinion sites. Many of these more recently developed news outlets take a decidedly pro- or anti-administration point of view. Americans&#39; choices to engage with particular news sources are often influenced by, and reinforce, their own political leanings.</p>
<p>But even as available news sources multiply, so do other options for people&#39;s time. TV news viewership and newspaper readership has declined over time, with internet news offsetting only part of the declines. Those who do not pay much attention to political news, and thus have little basis for forming a judgment, may default to their party loyalties when asked in an opinion survey whether they approve or disapprove of the job the president is doing.</p>
<p>If highly partisan views of presidents are the &quot;new normal,&quot; presidents will struggle to achieve majority approval ratings. George W. Bush did not have an <a href="http://www.gallup.com/poll/116500/Presidential-Approval-Ratings-George-Bush.aspx">approval rating of 50%</a> or higher after May 2005, just four months into his second term. Obama&#39;s job approval held in the 40% range for most of his presidency, and he averaged <a href="http://www.gallup.com/poll/202742/obama-averages-job-approval-president.aspx">47.9% job approval</a> throughout his eight years in office. His ratings stayed consistently above the majority level only during the early months of his presidency, around the time of his re-election and in the final months of his presidency.</p>
<p>The highly partisan initial ratings of Trump indicate he may not even enjoy the <a href="http://www.gallup.com/poll/121391/obama-honeymoon-continues-months-recent-average.aspx">traditional honeymoon period</a> prior presidents have had in the early months of their presidencies.</p>
<p><em>Explore President Obama&#39;s approval ratings in depth and compare them with those of past presidents in the</em> <a href="http://www.gallup.com/interactives/185273/presidential-job-approval-center.aspx?g_source=WWWV7HP&amp;g_medium=topic&amp;g_campaign=tiles"><em>Gallup Presidential Job Approval Center</em></a><em>.</em></p>
<p><em>These data are available in</em> <a href="http://www.gallup.com/products/170987/gallup-analytics.aspx?utm_source=www&amp;utm_medium=mainnav&amp;utm_campaign=gallup_analytics"><em>Gallup Analytics</em></a><em>.</em></p>
<div class="surveymethods">
<h5>Survey Methods</h5>
<p>Results for this Gallup poll are based on telephone interviews conducted Jan. 20, 2016-Jan. 19, 2017, on the Gallup U.S. Daily survey, with a random sample of 178,829 adults, aged 18 and older, living in all 50 U.S. states and the District of Columbia. For results based on the total sample of national adults, the margin of sampling error is ±1 percentage points at the 95% confidence level. For results based on the total sample of 53,610 Republicans, 64,783 independents and 54,198 Democrats, the margin of sampling error is ±1 percentage points at the 95% confidence level. All reported margins of sampling error include computed design effects for weighting.</p>
<p>Each sample of national adults includes a minimum quota of 70% cellphone respondents and 30% landline respondents, with additional minimum quotas by time zone within region. Landline and cellular telephone numbers are selected using random-digit-dial methods.</p>
<p>Learn more about how the <a href="http://www.gallup.com/201194/gallup-daily-work.aspx">Gallup U.S. Daily</a> works.</p>
</div>
<p> </p>


                    
                    
                
</div>


                

                
                    <div class="section article-topics" role="complementary">
<h5>Get Articles in Related Topics:</h5>
<ul class="list-unstyled list-inline"><li><a href="/topic/all_gallup_headlines.aspx"> All Gallup Headlines</a></li><li><a href="/topic/political_parties.aspx"> Political Parties</a></li><li><a href="/topic/politics.aspx"> Politics</a></li><li class="tagPJA tagFade"><a href="/topic/presidential_job_approval.aspx"> Presidential Job Approval</a></li><li><a href="/topic/the_presidency.aspx"> The Presidency</a></li></ul>
</div>

                

                

            
</div>

        </article>

        <section class="section-default section-tile section-article-ribbon" role="complementary">
            
        



<section class="cmstile tile-ribbon ">
<div class="tile-inner">
<div class="ribbonheader">
<h3 itemprop="headline">
Gallup Daily</h3></div>
<div class="ribboncontent">
<div id="rbnData" class="rbnData">
<div id="rbnSection323SECTION-526" class="rbnSection "><table>
<thead><tr><th colspan="0" class="
 f">
<span class="note">No updates March 28. Next update March 29.</span>
</th></tr>
</thead>
<tbody>
<tr>
<td class="rbnsct rbnsctRegion"><a href="/poll/189068/bls-unemployment-seasonally-adjusted.aspx">Real Unemployment</a></td>
<td class="rbnsct  rbnsctPoint">9.2%</td>
<td class="rbnsct rbnsctChange UNDNEG">-0.1</td>
</tr>
<tr>
<td class="rbnsct rbnsctRegion"><a href="/poll/125639/gallup-good-jobs.aspx">Gallup Good Jobs</a></td>
<td class="rbnsct  rbnsctPoint">45.0%</td>
<td class="rbnsct rbnsctChange DESNEG">-0.1</td>
</tr>
<tr>
<td class="rbnsct rbnsctRegion"><a href="/poll/180404/gallup-daily-employee-engagement.aspx">Engaged at Work</a></td>
<td class="rbnsct  rbnsctPoint">34.9%</td>
<td class="rbnsct rbnsctChange DESNEG">-0.5</td>
</tr>
<tr>
<td class="rbnsct rbnsctRegion"><a href="/poll/151550/Gallup-Daily-Economic-Confidence-Index.aspx">Economic Confidence</a></td>
<td class="rbnsct  rbnsctPoint">16</td>
<td class="rbnsct rbnsctChange DESNEG">-2</td>
</tr>
<tr>
<td class="rbnsct rbnsctRegion"><a href="/poll/112723/Gallup-Daily-US-Consumer-Spending.aspx">Consumer Spending</a></td>
<td class="rbnsct  rbnsctPoint">$93</td>
<td class="rbnsct rbnsctChange DESPOS">+12</td>
</tr>
<tr>
<td class="rbnsct rbnsctRegion"><a href="/poll/201617/gallup-daily-trump-job-approval.aspx">Trump Approval</a></td>
<td class="rbnsct  rbnsctPoint">45%</td>
<td class="rbnsct rbnsctChange DESNEG">-1</td>
</tr>
</tbody>
</table>
</div>
<div class="clearfix footerBlock"> <div class="vizFooter">Updates daily at 1 p.m. ET; reflects one-day change</div></div></div></div>
</div>
</section>

</section>

        <section class="section-default section-tile section-article-lead" role="complementary">
            
        
<section class="cmstile tile-lead type-release" data-tileid="203078-POLL" itemscope itemtype="https://schema.org/NewsArticle"><div class="tile-inner">

<div class="image image-source">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//content.gallup.com/origin/gallupinc/GallupSpaces/Production/Cms/POLL/qzz4zgutd0kh9efthhg8cg.jpg" height=500 width=1247 class="b-lazy" alt="" /><noscript><img src="//content.gallup.com/origin/gallupinc/GallupSpaces/Production/Cms/POLL/qzz4zgutd0kh9efthhg8cg.jpg" height=500 width=1247 alt="" /></noscript>
<div class="overlay"></div>
</div>
<div class="meta clearfix">
<div class="topic"><a href="/topic/economy.aspx">Economy</a></div>
</div><div class="copy">

<div class="tile-linktext"><h3 itemprop="headline" data-overflow=""><a href="/poll/203078/nevada-climbs-last-place-first-job-creation.aspx?g_source=Economy&g_medium=lead&g_campaign=tiles">Nevada Climbs From Last Place to First in Job Creation</a></h3></div>

<div class="author">by Jim Norman</div></div>
</div>
</section>
</section>

        <section class="section-default section-tile js-masonry-spacer section-spacer">
            
        </section>

        <section class="section-default section-tile" role="complementary">
        
<section class="cmstile tile-reports type-releasecard" data-tileid="196292-WWWV7REPORTS" itemscope itemtype="http://schema.org/Report"><div class="tile-inner">

<div class="image image-source">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//content.gallup.com/origin/gallupinc/GallupSpaces/Production/Cms/WWWV7REPORTS/w0f2uvucteiybhb9equnxg.jpg" height=200 width=300 class="b-lazy img-responsive" style="max-height:200px;" alt="" /><noscript><img src="//content.gallup.com/origin/gallupinc/GallupSpaces/Production/Cms/WWWV7REPORTS/w0f2uvucteiybhb9equnxg.jpg" height=200 width=300 alt="" /></noscript>
<div class="overlay"></div>
</div>
<div class="meta clearfix">
<div class="topic"><a href="/topic/report.aspx">Report</a></div>
</div><div class="copy">

<div class="tile-linktext"><h3 itemprop="headline" data-overflow="ellipsis"><a href="/reports/196292/rating-world-leaders-2016.aspx?g_source=Report&g_medium=sidetop&g_campaign=tiles">Rating World Leaders: 2016</a></h3></div>

<p class="item-synopsis" data-overflow="ellipsis">U.S. leadership gets highest approval ratings, Russia lowest</p></div>
</div>
</section>
</section>

        <section class="section-default section-tile section-related" role="complementary">
<h3 class="title"><span>Related News</span></h3>

        
<section class="cmstile tile-news" data-tileid="202811-POLL" itemscope itemtype="https://schema.org/NewsArticle"><div class="tile-inner">

<div class="meta clearfix">
<div class="topic"><a href="/topic/politics.aspx">Politics</a></div>
<time datetime="2017-01-23" itemprop="datePublished">Jan 23, 2017</time></div><div class="copy">

<div class="tile-linktext"><h3 itemprop="headline" data-overflow="ellipsis"><a href="/poll/202811/trump-sets-new-low-point-inaugural-approval-rating.aspx?g_source=position1&g_medium=related&g_campaign=tiles">Trump Sets New Low Point for <strong>Inaugural Approval </strong>Rating</a></h3></div>
</div>
</div>
</section>

<section class="cmstile tile-news" data-tileid="202742-POLL" itemscope itemtype="https://schema.org/NewsArticle"><div class="tile-inner">

<div class="meta clearfix">
<div class="topic"><a href="/topic/politics.aspx">Politics</a></div>
<time datetime="2017-01-20" itemprop="datePublished">Jan 20, 2017</time></div><div class="copy">

<div class="tile-linktext"><h3 itemprop="headline" data-overflow="ellipsis"><a href="/poll/202742/obama-averages-job-approval-president.aspx?g_source=position2&g_medium=related&g_campaign=tiles">Obama Averages 47.9% <strong>Job Approval</strong> as President</a></h3></div>
</div>
</div>
</section>

<section class="cmstile tile-news" data-tileid="202349-POLL" itemscope itemtype="https://schema.org/NewsArticle"><div class="tile-inner">

<div class="meta clearfix">
<div class="topic"><a href="/topic/politics.aspx">Politics</a></div>
<time datetime="2017-01-16" itemprop="datePublished">Jan 16, 2017</time></div><div class="copy">

<div class="tile-linktext"><h3 itemprop="headline" data-overflow="ellipsis"><a href="/poll/202349/president-obama-leaves-white-house-favorable-rating.aspx?g_source=position3&g_medium=related&g_campaign=tiles">President Obama Leaves White House With <strong>58% Favorable Rating</strong></a></h3></div>
</div>
</div>
</section>

<section class="cmstile tile-news" data-tileid="201770-POLL" itemscope itemtype="https://schema.org/NewsArticle"><div class="tile-inner">

<div class="meta clearfix">
<div class="topic"><a href="/topic/politics.aspx">Politics</a></div>
<time datetime="2017-01-12" itemprop="datePublished">Jan 12, 2017</time></div><div class="copy">

<div class="tile-linktext"><h3 itemprop="headline" data-overflow="ellipsis"><a href="/poll/201770/americans-say-history-kind-unkind-obama.aspx?g_source=position4&g_medium=related&g_campaign=tiles">Americans Say History Will Be More Kind Than Unkind to <strong>Obama</strong></a></h3></div>
</div>
</div>
</section>
</section>

        <section class="section-default section-tile" role="complementary">
        
<section class="cmstile tile-feature type-release" data-tileid="202820-PMCMS" itemscope itemtype="https://schema.org/BlogPost"><div class="tile-inner">

<div class="image">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//content.gallup.com/origin/gallupinc/GallupSpaces/Production/Cms/PMCMS/ytyqm42ubekoe3ezmo3c1g.jpg" height=120 width=300 class="b-lazy img-responsive" style="max-height:120px;" alt="" /><noscript><img src="//content.gallup.com/origin/gallupinc/GallupSpaces/Production/Cms/PMCMS/ytyqm42ubekoe3ezmo3c1g.jpg" height=120 width=300 alt="" /></noscript>
</div>
<div class="meta clearfix">
<div class="topic"><a href="/topic/blog_pm.aspx">Polling Matters</a></div>
<time datetime="2017-01-23" itemprop="datePublished">Jan 23, 2017</time></div><div class="copy">

<div class="tile-linktext"><h3 itemprop="headline" data-overflow="ellipsis"><a href="/opinion/polling-matters/202820/trump-positioning-big-picture-trends-public-opinion.aspx?g_source=Polling Matters&g_medium=sidebottom&g_campaign=tiles">Trump's Positioning and Big-Picture Trends in US Public Opinion</a></h3></div>

<div class="author">by Frank Newport</div>
<p class="item-synopsis" data-overflow="ellipsis">Several aspects of Donald Trump's broad themes as he takes over the presidency fit well with general trends in U.S. public opinion.</p></div>
</div>
</section>
</section>

        
    
</div>



    
    <section class="section-default visible-print-block section-sourceinfo">
        <p>
            <span data-cite="Release Date">
<time itemprop="datePublished" datetime="2017-01-25">January 25, 2017</time>
</span><br />
            <span data-cite="Source">Gallup  http://www.gallup.com/poll/203006/obama-job-approval-ratings-politically-polarized-far.aspx</span><br />
            <span data-cite="Contact">Gallup World Headquarters, 901 F Street, Washington, D.C., 20001, U.S.A</span><br />
            +1 202.715.3030
        </p>
    </section>

</main>




            <aside role="complementary" class=" content-aside newsfeed">
<h2>Latest News</h2>

            
<section class="cmstile tile-newslead type-release" data-tileid="203093-POLL" itemscope itemtype="https://schema.org/NewsArticle"><div class="tile-inner">

<div class="meta clearfix">
<div class="topic"><a href="/topic/economy.aspx">Economy</a></div>
<time datetime="2017-01-27" itemprop="datePublished">5 Hours Ago</time></div><div class="copy">

<div class="tile-linktext"><h3 itemprop="headline" data-overflow="ellipsis"><a href="/poll/203093/gallup-good-jobs-rate-exceeds-five-states.aspx?g_source=Economy&g_medium=newsfeed&g_campaign=tiles"><strong>Gallup Good Jobs Rate </strong>Exceeds 50% in Five States</a></h3></div>

<p class="item-synopsis" data-overflow="ellipsis">South Dakota, Maryland, Nebraska, North Dakota and Minnesota had the highest Gallup Good Jobs rates in 2016, while West Virginia had the lowest.</p></div>
</div>
</section>

<section class="cmstile tile-newslead type-release" data-tileid="203078-POLL" itemscope itemtype="https://schema.org/NewsArticle"><div class="tile-inner">

<div class="meta clearfix">
<div class="topic"><a href="/topic/economy.aspx">Economy</a></div>
<time datetime="2017-01-26" itemprop="datePublished">21 Hours Ago</time></div><div class="copy">

<div class="tile-linktext"><h3 itemprop="headline" data-overflow="ellipsis"><a href="/poll/203078/nevada-climbs-last-place-first-job-creation.aspx?g_source=Economy&g_medium=newsfeed&g_campaign=tiles">Nevada Climbs From Last Place to First in <strong>Job Creation</strong></a></h3></div>

<p class="item-synopsis" data-overflow="ellipsis">Nevada led the way as the U.S. showed strong job growth in 2016. Wyoming and North Dakota lost significant ground on Gallup's Job Creation Index.</p></div>
</div>
</section>
<section class="cmstile tile-news type-speedbump" data-tileid="170987-PRODUCTS" itemscope itemtype="http://schema.org/Article">
<div class="tile-inner">
<div class="meta clearfix">
<div class="topic">Analytics and Advice About Everything That Matters</div>
</div>
</div>
</section>
<section class="cmstile tile-newslead type-release" data-tileid="203048-POLL" itemscope itemtype="https://schema.org/NewsArticle"><div class="tile-inner">

<div class="meta clearfix">
<div class="topic"><a href="/topic/economy.aspx">Economy</a></div>
<time datetime="2017-01-26" itemprop="datePublished">Jan 26, 2017</time></div><div class="copy">

<div class="tile-linktext"><h3 itemprop="headline" data-overflow="ellipsis"><a href="/poll/203048/five-states-net-positive-economic-confidence-2016.aspx?g_source=Economy&g_medium=newsfeed&g_campaign=tiles">Five States Had Net-Positive <strong>Economic Confidence </strong>in 2016</a></h3></div>

<p class="item-synopsis" data-overflow="ellipsis">Massachusetts residents scored the highest on Gallup's Economic Confidence Index in 2016, at +2. California, Hawaii, Maryland and Washington were right behind at +1.</p></div>
</div>
</section>

<section class="cmstile tile-newslead type-release" data-tileid="203042-POLL" itemscope itemtype="https://schema.org/NewsArticle"><div class="tile-inner">

<div class="meta clearfix">
<div class="topic"><a href="/topic/economy.aspx">Economy</a></div>
<time datetime="2017-01-25" itemprop="datePublished">Jan 25, 2017</time></div><div class="copy">

<div class="tile-linktext"><h3 itemprop="headline" data-overflow="ellipsis"><a href="/poll/203042/americans-personal-financial-assessments-best-2007.aspx?g_source=Economy&g_medium=newsfeed&g_campaign=tiles">Americans&rsquo; Personal <strong>Financial Assessments </strong>Best Since 2007</a></h3></div>

<p class="item-synopsis" data-overflow="ellipsis">About half of Americans (49%) believe their personal financial situation is better than it was a year ago. This is sharply higher than during the recession and post-recession years.</p></div>
</div>
</section>

<section class="cmstile tile-newslead type-release" data-tileid="203006-POLL" itemscope itemtype="https://schema.org/NewsArticle"><div class="tile-inner">

<div class="meta clearfix">
<div class="topic"><a href="/topic/politics.aspx">Politics</a></div>
<time datetime="2017-01-25" itemprop="datePublished">Jan 25, 2017</time></div><div class="copy">

<div class="tile-linktext"><h3 itemprop="headline" data-overflow="ellipsis"><a href="/poll/203006/obama-job-approval-ratings-politically-polarized-far.aspx?g_source=Politics&g_medium=newsfeed&g_campaign=tiles">Obama Job Approval Ratings Most <strong>Politically Polarized </strong>by Far</a></h3></div>

<p class="item-synopsis" data-overflow="ellipsis">The average 70-percentage-point gap in President Barack Obama's job approval ratings by political party is easily the largest in Gallup's polling history.</p></div>
</div>
</section>

<section class="cmstile tile-newslead type-release" data-tileid="202994-POLL" itemscope itemtype="https://schema.org/NewsArticle"><div class="tile-inner">

<div class="meta clearfix">
<div class="topic"><a href="/topic/politics.aspx">Politics</a></div>
<time datetime="2017-01-24" itemprop="datePublished">Jan 24, 2017</time></div><div class="copy">

<div class="tile-linktext"><h3 itemprop="headline" data-overflow="ellipsis"><a href="/poll/202994/americans-split-whether-better-off-2020.aspx?g_source=Politics&g_medium=newsfeed&g_campaign=tiles">Americans Split on <strong>Whether US Will Be Better Off </strong>in 2020</a></h3></div>

<p class="item-synopsis" data-overflow="ellipsis">Prior to Donald Trump's inauguration as president, Americans were sharply divided over whether the nation will be better or worse off four years from now.</p></div>
</div>
</section>

<section class="cmstile tile-newslead type-release" data-tileid="202823-POLL" itemscope itemtype="https://schema.org/NewsArticle"><div class="tile-inner">

<div class="meta clearfix">
<div class="topic"><a href="/topic/economy.aspx">Economy</a></div>
<time datetime="2017-01-24" itemprop="datePublished">Jan 24, 2017</time></div><div class="copy">

<div class="tile-linktext"><h3 itemprop="headline" data-overflow="ellipsis"><a href="/poll/202823/economic-confidence-index-post-recession-high.aspx?g_source=Economy&g_medium=newsfeed&g_campaign=tiles"><strong>US Economic Confidence Index</strong> at Post-Recession High</a></h3></div>

<p class="item-synopsis" data-overflow="ellipsis">Americans' confidence in the U.S. economy reached new heights last week. Gallup's U.S. Economic Confidence Index inched past its prior high to +13 for the week ending Jan. 22.</p></div>
</div>
</section>

<section class="cmstile tile-newslead type-release" data-tileid="202811-POLL" itemscope itemtype="https://schema.org/NewsArticle"><div class="tile-inner">

<div class="meta clearfix">
<div class="topic"><a href="/topic/politics.aspx">Politics</a></div>
<time datetime="2017-01-23" itemprop="datePublished">Jan 23, 2017</time></div><div class="copy">

<div class="tile-linktext"><h3 itemprop="headline" data-overflow="ellipsis"><a href="/poll/202811/trump-sets-new-low-point-inaugural-approval-rating.aspx?g_source=Politics&g_medium=newsfeed&g_campaign=tiles">Trump Sets New Low Point for <strong>Inaugural Approval </strong>Rating</a></h3></div>

<p class="item-synopsis" data-overflow="ellipsis">Gallup's initial job approval measure for President Donald Trump finds the public evenly divided, with 45% approving and 45% disapproving.</p></div>
</div>
</section>

<section class="cmstile tile-newslead type-release" data-tileid="202772-POLL" itemscope itemtype="https://schema.org/NewsArticle"><div class="tile-inner">

<div class="meta clearfix">
<div class="topic"><a href="/topic/politics.aspx">Politics</a></div>
<time datetime="2017-01-22" itemprop="datePublished">Jan 22, 2017</time></div><div class="copy">

<div class="tile-linktext"><h3 itemprop="headline" data-overflow="ellipsis"><a href="/poll/202772/reaction-trump-inauguration-similar-2005-2013-inaugurations.aspx?g_source=Politics&g_medium=newsfeed&g_campaign=tiles">Reaction to <strong>Trump Inauguration</strong> Similar to 2005, 2013 Inaugurations</a></h3></div>

<p class="item-synopsis" data-overflow="ellipsis">Americans are more hopeful (39%) rather than less hopeful (30%) about the next four years after President Trump's inauguration ceremonies, a similar reaction to the 2005 and 2013 inaugurations, but not as positive as in 2009.</p></div>
</div>
</section>

<section class="cmstile tile-newslead type-release" data-tileid="202742-POLL" itemscope itemtype="https://schema.org/NewsArticle"><div class="tile-inner">

<div class="meta clearfix">
<div class="topic"><a href="/topic/politics.aspx">Politics</a></div>
<time datetime="2017-01-20" itemprop="datePublished">Jan 20, 2017</time></div><div class="copy">

<div class="tile-linktext"><h3 itemprop="headline" data-overflow="ellipsis"><a href="/poll/202742/obama-averages-job-approval-president.aspx?g_source=Politics&g_medium=newsfeed&g_campaign=tiles">Obama Averages 47.9% <strong>Job Approval</strong> as President</a></h3></div>

<p class="item-synopsis" data-overflow="ellipsis">Barack Obama's average job approval rating during his eight years in office, 47.9%, ranks among the lowest in Gallup history. But he finished strong with 59% approval in Gallup's final measurement.</p></div>
</div>
</section>
</aside>

        
</div>


        <footer class="footer-default">

            <div class="clearfix panel-footer-nav">

                <nav id="nav-footercolumn1" role="navigation" aria-labelledby="nav-title" class="footer-nav footer-nav-main" data-navclass="nav-no-children">
<div class="nav-title" id="nav-title"><span>OUR COMPANY</span><span></span></div>
<ul class="">
<li
 data-navtitle="About Gallup"><a href="/corporate/177680/gallup.aspx" onClick="ga('send', 'event', { eventCategory: 'navigation_FOOTERCOLUMN1', eventAction: 'navigation_link_clicked', eventLabel: 'About Gallup'});">About Gallup</a></li>
<li
><a href="/178685/methodology-center.aspx" onClick="ga('send', 'event', { eventCategory: 'navigation_FOOTERCOLUMN1', eventAction: 'navigation_link_clicked', eventLabel: 'Methodology Center'});">Methodology Center</a></li>
<li
><a href="/corporate/178136/george-gallup.aspx" onClick="ga('send', 'event', { eventCategory: 'navigation_FOOTERCOLUMN1', eventAction: 'navigation_link_clicked', eventLabel: 'George Gallup'});">George Gallup</a></li>
<li
><a href="//careers.gallup.com" onClick="ga('send', 'event', { eventCategory: 'navigation_FOOTERCOLUMN1', eventAction: 'navigation_link_clicked', eventLabel: 'Careers at Gallup'});">Careers at Gallup</a></li>
<li
><a href="/corporate/199451/gallup-statement.aspx" onClick="ga('send', 'event', { eventCategory: 'navigation_FOOTERCOLUMN1', eventAction: 'navigation_link_clicked', eventLabel: 'Ethical Supply Chain Management'});">Ethical Supply Chain Management</a></li>
<li
><a href="//events.gallup.com/home.aspx" onClick="ga('send', 'event', { eventCategory: 'navigation_FOOTERCOLUMN1', eventAction: 'navigation_link_clicked', eventLabel: 'Events'});">Events</a></li>
<li
><a href="/corporate/198173/gallup-permissions.aspx" onClick="ga('send', 'event', { eventCategory: 'navigation_FOOTERCOLUMN1', eventAction: 'navigation_link_clicked', eventLabel: 'Permissions'});">Permissions</a></li>
<li
><a href="/seniorscientists/171815/senior-scientists.aspx" onClick="ga('send', 'event', { eventCategory: 'navigation_FOOTERCOLUMN1', eventAction: 'navigation_link_clicked', eventLabel: 'Senior Scientists and Advisers'});">Senior Scientists and Advisers</a></li>
<li
><a href="/corporate/171821/global-offices.aspx" onClick="ga('send', 'event', { eventCategory: 'navigation_FOOTERCOLUMN1', eventAction: 'navigation_link_clicked', eventLabel: 'Global Offices'});">Global Offices</a></li>
<li
 data-navtitle="Experts"><a href="/corporate/173384/media-inquiries.aspx" onClick="ga('send', 'event', { eventCategory: 'navigation_FOOTERCOLUMN1', eventAction: 'navigation_link_clicked', eventLabel: 'Media &amp; Speaker Inquiries'});">Media & Speaker Inquiries</a></li>
<li
><a href="/poll/trends.aspx" onClick="ga('send', 'event', { eventCategory: 'navigation_FOOTERCOLUMN1', eventAction: 'navigation_link_clicked', eventLabel: 'Trends A-Z'});">Trends A-Z</a></li>
</ul>
</nav>
                <nav id="nav-inquiryoptions" role="navigation" aria-labelledby="nav-title" class="footer-nav footer-nav-inquiry" data-navclass="nav-no-children">
<div class="nav-title" id="nav-title"><span>INQUIRIES</span><span></span></div>
<ul class="">
<li
><a href="/182486/general-question-comment-observation.aspx?ref=i&Inquiry=Generic" onClick="ga('send', 'event', { eventCategory: 'navigation_INQUIRYOPTIONS', eventAction: 'navigation_link_clicked', eventLabel: 'Questions, comments and observations'});">Questions, comments and observations</a></li>
<li
><a href="/174842/contact-us.aspx?ref=i&Inquiry=Account" onClick="ga('send', 'event', { eventCategory: 'navigation_INQUIRYOPTIONS', eventAction: 'navigation_link_clicked', eventLabel: 'Questions about your Gallup.com account'});">Questions about your Gallup.com account</a></li>
<li
><a href="/182483/gallup-expert-contact.aspx?ref=i&Inquiry=Consult" onClick="ga('send', 'event', { eventCategory: 'navigation_INQUIRYOPTIONS', eventAction: 'navigation_link_clicked', eventLabel: 'Have a Gallup expert contact you'});">Have a Gallup expert contact you</a></li>
<li
><a href="/corporate/173384/media-inquiries.aspx?ref=i&Inquiry=Speaker" onClick="ga('send', 'event', { eventCategory: 'navigation_INQUIRYOPTIONS', eventAction: 'navigation_link_clicked', eventLabel: 'Request a Gallup expert for a speaking engagement'});">Request a Gallup expert for a speaking engagement</a></li>
</ul>
</nav>
                <nav id="nav-footercolumn3" role="navigation" aria-labelledby="nav-title" class="footer-nav footer-nav-social" data-navclass="nav-no-children">
<div class="nav-title" id="nav-title"><span>FOLLOW US</span><span></span></div>
<ul class="">
<li
 data-navtitle="Twitter" class="icon icontwitter"><a href="https://twitter.com/gallup" onClick="ga('send', 'event', { eventCategory: 'navigation_FOOTERCOLUMN3', eventAction: 'navigation_link_clicked', eventLabel: 'Twitter'});">Twitter</a></li>
<li
 data-navtitle="Facebook" class="icon iconfacebook"><a href="https://www.facebook.com/gallup" onClick="ga('send', 'event', { eventCategory: 'navigation_FOOTERCOLUMN3', eventAction: 'navigation_link_clicked', eventLabel: 'Facebook'});">Facebook</a></li>
<li
 data-navtitle="Linked In" class="icon iconlinkedin"><a href="https://www.linkedin.com/company/166373" onClick="ga('send', 'event', { eventCategory: 'navigation_FOOTERCOLUMN3', eventAction: 'navigation_link_clicked', eventLabel: 'LinkedIn'});">LinkedIn</a></li>
<li
 data-navtitle="YouTube" class="icon iconyoutube"><a href="https://www.youtube.com/channel/UC2dTfkMAnI7_kco6QK7sQuA" onClick="ga('send', 'event', { eventCategory: 'navigation_FOOTERCOLUMN3', eventAction: 'navigation_link_clicked', eventLabel: 'YouTube'});">YouTube</a></li>
</ul>
</nav>
            
</div>


            <div class="clearfix panel-footer-contentinfo"  role="contentinfo">

                <div class="hidden-print">

                    Copyright © 2017 Gallup, Inc. All rights reserved.
                
</div>

                <nav id="nav-footernavrowtwo" role="navigation" aria-labelledby="nav-title" class="termsnav clearfix" data-navclass="nav-no-children">
<ul class="">
<li
><a href="/shared/186737/trademarks.aspx" onClick="ga('send', 'event', { eventCategory: 'navigation_FOOTERNAVROWTWO', eventAction: 'navigation_link_clicked', eventLabel: 'Trademarks'});">Trademarks</a></li>
<li
><a href="/shared/186275/product-terms-use.aspx" onClick="ga('send', 'event', { eventCategory: 'navigation_FOOTERNAVROWTWO', eventAction: 'navigation_link_clicked', eventLabel: 'Product Terms of Use'});">Product Terms of Use</a></li>
<li
><a href="/shared/186278/terms.aspx" onClick="ga('send', 'event', { eventCategory: 'navigation_FOOTERNAVROWTWO', eventAction: 'navigation_link_clicked', eventLabel: 'Site Terms of Use and Sale'});">Site Terms of Use and Sale</a></li>
<li
><a href="/shared/186272/privacy-statement.aspx" onClick="ga('send', 'event', { eventCategory: 'navigation_FOOTERNAVROWTWO', eventAction: 'navigation_link_clicked', eventLabel: 'Privacy Statement'});">Privacy Statement</a></li>
</ul>
</nav>

                <div class="visible-print-block">

                    <p><span>Copyright © 2016 Gallup, Inc.</span> <span>All rights reserved.<br />
Gallup, Inc. maintains several registered and unregistered trademarks that include but may not be limited to: A8, Accountability Index, Business Impact Analysis, BE10, CE11, CE11 Accelerator, Clifton StrengthsExplorer, Clifton StrengthsFinder, Customer Engagement Index, Customer Engagement Management, Dr. Gallup Portrait, Employee Engagement Index, Enetrix, Engagement Creation Index, Follow This Path, Gallup, Gallup Brain, Gallup Business Journal, GBJ, Gallup Consulting, Gallup-Healthways Well-Being Index, Gallup Management Journal, GMJ, Gallup Panel, Gallup Press, Gallup Tuesday Briefing, Gallup University, Gallup World News, HumanSigma, HumanSigma Accelerator, ICE11, I10, L3, ME25, NurseInsight, NurseStrengths, Patient Quality System, Performance Optimization, Power of 2, PrincipalInsight, Q12, Q12 Accelerator, Q12 Advantage, Selection Research, Inc., SE25, SF34, SRI, Soul of the City, Strengths Spotlight, Strengths-Based Selling, StatShot, StrengthsCoach, StrengthsExplorer, StrengthsFinder, StrengthsInsight, StrengthsQuest, SupportInsight, TX(R+E+R)=P3, TeacherInsight, The Gallup Path, The Gallup Poll, The Gallup School, VantagePoint, Varsity Management, Wellbeing Finder, Achiever, Activator, Adaptability, Analytical, Arranger, Belief, Command, Communication, Competition, Connectedness, Consistency, Context, Deliberative, Developer, Discipline, Empathy, Fairness, Focus, Futuristic, Harmony, Ideation, Includer, Individualization, Input, Intellection , Learner, Maximizer, Positivity, Relator, Responsibility, Restorative, Self-Assurance, Significance, Strategic, and Woo. All other trademarks are the property of their respective owners. These materials are provided for noncommercial, personal use only. Reproduction prohibited without the express permission of Gallup, Inc.</span></p>

                
</div>
            
</div>


        </footer>

    </div>
    
            <script type="text/javascript" id="gel-cookie-banner-script" data-policyoptions='{"title":"Policy Notification","cookieMessage":"Gallup uses Cookies to ensure the best website experience. Continuing without changing Cookie settings assumes you consent to our use of cookies on this device. You can change this setting at any time, but that may impair functionality on our websites.","onNoticeMessage":"Gallup recently updated our policies. By continuing to use Gallup websites, you are agreeing to the revised terms.","closeText":"Close","policies":{"privacy":{"version":"2","title":"Privacy Statement","url":"/shared/186272/privacy-statement.aspx"},"siteterms":{"version":"1","title":"Site Terms of Use and Sale","url":"/shared/186278/site-terms-sale.aspx"},"productterms":{"version":"1","title":"Product Terms of Use","url":"/shared/186275/product-terms.aspx"}},"theme":"dark"}'>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</script>
        
    <script type="text/javascript" src="/scriptbundle/site-Wwwv8/Wwwv8Foot?v=NoipSa7OJMvqS8NzKhqvu4e9AeDnBXLhtj0PFHpDP7U1"></script>

</body>

</html>
